Странный p4 1.7Ghz

Выбор, покупка, разгон, проблемы с процессорами.

Сообщение Jonny Torrio » Сб сен 07, 2002 4:22 pm

Тут на днях такой случай приключился... я чес слово первый раз такое вижу: принесли мне для сбора системника проц p4 - 1.7Ghz (478) ну и попросили к нему материнку подобрать...
Я решил его поставить на i845D... Взял материночку Chaintech 9BJD (как самый оптимальный вариант) и поставил проц... попытался запустить - нифига, как нет процессора... Думал всё - или проц мёртвый или материнка... поставил в материнку свой проц (такой-же) - работает... Взял ещё один такой-же проц - тоже работает => мать живая...
Стал косо смотреть на процессор: Поставил его на другую Chaintech 9BJD - работает,
на ASUS P4B266-M - тоже работает... (???)
попробовал ещё AOpen AX4B Pro, ASUS P4B266, ASUS P4B266-E, Soltek 85DR-С, EPoX 4BDA2+... везде проц работал... Короче не знаю, что это было... Может есть какие мысли, а то всё таки неприятно... :confused:
Так что мужики, если чё подобное приключится - не пугайтесь... чудеса ещё встречаются :smile: :smile: :smile:
Jonny Torrio

 
Сообщения: 95
Зарегистрирован: Ср июл 31, 2002 12:29 am
Откуда: Краснодар
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Hex » Сб сен 07, 2002 6:12 pm

Может бивис надо сменить :confused:
Аватара пользователя
Hex

 
Сообщения: 450
Зарегистрирован: Вт янв 06, 2004 7:07 am
Откуда: Минск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Jonny Torrio » Сб сен 07, 2002 6:16 pm

ещ Hex: Да нет BIOS'ы на обоих матерях самые новые стоят... и матери обинаковые - из одной партии :confused:
Jonny Torrio

 
Сообщения: 95
Зарегистрирован: Ср июл 31, 2002 12:29 am
Откуда: Краснодар
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Max Kurmaz » Сб сен 07, 2002 8:27 pm

Так проц на этой плате так и не заработал?
Max Kurmaz

 
Сообщения: 292
Зарегистрирован: Сб мар 16, 2002 4:14 pm
Откуда: Город Минск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Jonny Torrio » Сб сен 07, 2002 8:55 pm

to Max Kurmaz: нет... я раз пять его пытался поставить... ну вот вроде комп уже забрали... звонил этот перец - говорит уже винду успел грохнуть (за 3 часа!!!) и новую ставит... говорит проблем нет... :icon14:
Jonny Torrio

 
Сообщения: 95
Зарегистрирован: Ср июл 31, 2002 12:29 am
Откуда: Краснодар
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Hex » Сб сен 07, 2002 11:39 pm

Чудеса :confused:
Аватара пользователя
Hex

 
Сообщения: 450
Зарегистрирован: Вт янв 06, 2004 7:07 am
Откуда: Минск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Alien2002 » Вс сен 08, 2002 6:46 am

Такая же kажа была у моего знакомого..У него видокарта MSI 440МХ мать Чайнтек как у тебя для 4 пня ну и процц такой-же примерно(частоту точно не помню). Корчое винды висли, лаги лезли... поменяли блок питания..И нефига глюки остались!потом товарищьб продал свою мать и память...и купил мать на 845 с ддр но MSI тоже а точно та же фишка..МОжет у тебя МХ440 MSI?


Исправлено: Alien2002 10 сентября 2002 года, 01:39
Alien2002

 
Сообщения: 665
Зарегистрирован: Сб июн 29, 2002 8:46 am
Откуда: г Жуковский.Моск.обл.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Jonny Torrio » Вс сен 08, 2002 12:10 pm

to Alien2002: не у меня GF2MX400...
Да дело даже и не в этом т.к. на системе которая не заработала были все теже комплектующщие... т.е. я их просто переставил из одной материнки в другую... А перед тем как всё переставить я вместо процессора (который отказался работать) поставил свой- всё работает... :confused:
Что это было - безпонятья... :confused:
Но эта материнка (которая отказалась работать) уже сутки работает - я её тестирую... всё OK...
А зря ты на Chintech бочку катишь - хорошая компания, я свою 9BJD уже долго использую и глюков небыло неразу... кстати она тоже на i845D и тоже с DDR... То что там, что-то летит или не работает так как надо - это только частные случаи... :znaika:
И вообще - главное не покупать модемы (да и вообще всё) ot лАМЕРИКАНСКОЙ компании Motorola - и всё будет OK :beer: :smile: :smile: :smile:
Jonny Torrio

 
Сообщения: 95
Зарегистрирован: Ср июл 31, 2002 12:29 am
Откуда: Краснодар
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение Alien2002 » Вт сен 10, 2002 3:39 am

Ну на чайника я бочки не качу... смотреть надо внимательно что пишу..а вдиео была 440МХ а не 400МХ....разница есть всетаки.
Alien2002

 
Сообщения: 665
Зарегистрирован: Сб июн 29, 2002 8:46 am
Откуда: г Жуковский.Моск.обл.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


Вернуться в Процессоры

  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3