Страница 1 из 1

СообщениеДобавлено: Сб сен 14, 2002 3:08 am
xStorm
Суть проблемы такова - данная материнская плата не поддерживает процессоры AMD с частотой свыше 1 Ггц, хотя чипсет- КТ133А- по default держит камни до 1333. Стоит 950 Дурень-все работает, ставим 1200 Атлон- спонтанные перезагрузки, не проходит до конца первоначальный тест системы, постоянные зависания ОС. При установке 950 Атлона все нормально но, после продолжительных перерывов в работе 5-10 часов, при загрузке сбрасываются все настройки БИОСа -по умолчанию. Плата не держит никакой разгон-даже минимум.
БИОС зашит новый, все сервис паки и дрова тоже свежие.
Конфигурация: мат.плата - см.выше
процессор Атлон 950
кулер Thermaltake Volcano7
видео Еlsa GeForce2MX400
память 320 Мб Hynday может работать с минимальными таймингами на частоте 152 Mhz
винт Seagete Barrakuda 4
звук SB Live5.1
модем Elsa PCI (HSF)
блок питания -250Вт-бренд

Помогите разобраться, а лучше отпишите на емейл если кто сталкивался с таким. Буду очень признателен.
xStorm
:dontknow:

СообщениеДобавлено: Сб сен 14, 2002 3:18 am
Deeper
А ты зайди на офицальный сайт мамки и качни от туда новый Bios, может у тебя просто Bios какая нибудь Bet'ka

СообщениеДобавлено: Сб сен 14, 2002 3:43 am
Îé íó è èìÿ ó ìåíÿ
xStorm
Плата не держит никакой разгон-даже минимум.


А без разгона, что же, стабильно работает?

СообщениеДобавлено: Сб сен 14, 2002 8:53 am
Hex
http://www.epox.ru/products/mb/index.ph ... b&model=15 и посмотреть список поддерживаемых процессоров разными биосами и в зависимости от ревизии платы.