пропал звук с установкой второй Windows

Все, что касается звука в ПК.

Модератор: DIMM

пропал звук с установкой второй Windows

Сообщение vasvas1982 » Вс авг 08, 2010 10:19 am

Пропал звук после установки второй винды XP. Дрова стоят, устройство работает т.е. вроде всё в норме как будто только колонки выключены, но колонки рабочие 100%. Загружаюсь с первой винды- и на ней теперь звука нет. Симптомы как будто звуковухе пипец, НО звуковухи у меня две- встроенная реалтек и писиайная ямаха. Обе были рабочие, использовал ямаху. Не могли же обе разом накрыться? Помогите, плиз, советом, может с мамой что-то!!!???
vasvas1982

 
Сообщения: 1
Зарегистрирован: Вс авг 08, 2010 10:15 am
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: пропал звук с установкой второй Windows

Сообщение DIMM » Вс авг 08, 2010 11:39 am

В БИОСе встроенная звуковуха отключена?
Что в диспетчере устройств кажет насчет звуковых устройств?
DIMM
HWBY Team
HWBY Team
 
Сообщения: 2502
Зарегистрирован: Вс май 05, 2002 4:10 pm
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.

Re: пропал звук с установкой второй Windows

Сообщение Nicolla » Вс авг 22, 2010 5:25 pm

Вынь PCI и устанавливай на внутреннею.Как установится устанавливай PCI. OS запуталась с микшерами 1-виндовс 2-реалтек 3-псай
Nicolla

 
Сообщения: 257
Зарегистрирован: Сб мар 13, 2004 1:19 pm
Откуда: Беларусь.Пинск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


Вернуться в Аудиокарты и акустика

  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: Google Adsense [Bot] и гости: 5